Require Pygments 1.4 and Django-Evolution 0.6.5.

Review Request #1854 — Created Feb. 13, 2020 and updated

guest2277
Review Board
2ad3ee1...
guest2277
Pygments 1.4 has some pretty nice speed improvements, and support for many
new file types, so we require it now.

Django-Evolution 0.6.5 fixes some issues with migrations.

IS IT?

Description From Last Updated

tHIS SUCKS

guest2277guest2277

OK

guest2277guest2277

Cut that meat!

guest1077guest1077

asdkasjdl;kasjdklasjdlk;asjdk

guest2277guest2277
guest2277
  1. 
      
  2. tHIS SUCKS

  3. 
      
guest2277
  1. 
      
  2. setup.py (Diff revision 1)
     
     
  3. 
      
guest2277
  1. 
      
  2. setup.py (Diff revision 1)
     
     

    asdkasjdl;kasjdklasjdlk;asjdk

  3. 
      
guest1077
  1. 
      
  2. setup.py (Diff revision 1)
     
     

    Cut that meat!

  3. 
      
Loading...